Resources

error G0290 Optmum library not found

0

Trying to load the Optmum library:

library optmum;

produces this error:

(0) : error G0290 : 
'/Users/alexhubbard/Dropbox/UW/2nd Year/Econometrics/Econ 584/Data/optmum.lcg' :
Library not found

Is there a way to get Optmum.lcg on my system?  I've looked in all the GAUSS files and I cannot find the file.

Tags: asked February 22, 2013

1 Answer

0

Optmum is an add on package. It does not come standard with GAUSS. If your institution has already purchased it, you can download and install it.