Resources

Errors in codes

0

Hi,

I am trying to run a Gauss 6 code in Gauss 14 but keep running in errors. Can you assist me with the code so I can run it on Gauss 14?

Fondly,

Marinko Skare

Program code and data here

 

asked January 10, 2014

1 Answer

0

I downloaded the program and data that you linked and ran it successfully in GAUSS 14. Your program requires the GAUSS application module, Optmum to run. My best guess is that you have not installed Optmum in your GAUSS 14. If this is the case, you would get the error:

G0290 : Library not found 

Here is a link with instructions on how to install GAUSS application modules.

aptech
342